Topic
  • No replies
71R1_Malleswari_Nnadireddy
2 Posts

Pinned topic Not able to install purify 7.0.1.0-004

‏2013-04-18T09:36:37Z |

 

  • I  am able to down load purify 7.0.1.0-004 , but getting below error during install.
     
     
     ERROR: The FLEXlm license server version is:
     
        7589@crazy8                     [Version 0.0]
     
            This does not meet the required minimum version of 9.2.
     
            This install cannot proceed.  The minumum required version is 9.2.
     
            IBM Rational suggests that you upgrade your license server to 11.8,
     
                which is provided in this release.
     
     
     
     
    We are using flexLM version 11.1.1 , I am not sure why we are getting above error. 
    Please suggest us.