Topic
1 reply Latest Post - ‏2013-08-30T16:22:20Z by jtonline
GowriShankarH
GowriShankarH
0 Posts
ACCEPTED ANSWER

Pinned topic Getting error IBM InfoSphere MDM Extension Tools (8.5.0.200811070455) requires plug-in "org.eclipse.jet".while installing mdm workbench 8.5 in RAD 7.0.0.6

‏2013-05-31T06:42:54Z |

Attachments

  • jtonline
    jtonline
    38 Posts
    ACCEPTED ANSWER

    Re: Getting error IBM InfoSphere MDM Extension Tools (8.5.0.200811070455) requires plug-in "org.eclipse.jet".while installing mdm workbench 8.5 in RAD 7.0.0.6

    ‏2013-08-30T16:22:20Z  in response to GowriShankarH

    You need to make sure you have the right prereqs installed. Most likely you are missing something like a "Jet Transformation Authoring and Runtime" feature in RAD but check the documentation in case I've remembered the wrong name!