Topic
2 replies Latest Post - ‏2014-04-04T14:18:10Z by VipulSri
VipulSri
VipulSri
6 Posts
ACCEPTED ANSWER

Pinned topic Unable to see Bigfix Management after fresh installation.

‏2014-03-04T09:18:45Z |

Hello,

 

I have recently used a production license and installed IEM on a new reimaged box and everything went fine with no errors except the one in diagnostic tool for gather service not able to connect to internet as the proxy is enabled and that I can fix.

The issue which is bothering me is that why I am not able to see all the contents in IEM Console and specially "Bigfix Management"

Attached the screenshot.

Any kind of help is appreciated.

 

Thanks in advance.

Attachments

  • Raja9109
    Raja9109
    3 Posts
    ACCEPTED ANSWER

    Re: Unable to see Bigfix Management after fresh installation.

    ‏2014-03-04T13:25:37Z  in response to VipulSri

    This issue was due to TEM server unable to contact Fixlet server to gather site and licensing information.

    First you need to fix internet connectivity either by proxy or direct  connectivity. Once gathering process is completed then you will be able to see all the sites and bigfix management.

    Otherwise you can use Airgap tool for site gathering.

     

    Thanks

     Raja

     

     

     

    • VipulSri
      VipulSri
      6 Posts
      ACCEPTED ANSWER

      Re: Unable to see Bigfix Management after fresh installation.

      ‏2014-04-04T14:18:10Z  in response to Raja9109

      Thanks Raja....Sorry for the delay in my reply. I got the issue fixed by running the Gather service with an account which has access to internet and also setting the proxy for that account.

       

      Appreciate your help!!