Topic
  • 2 replies
  • Latest Post - ‏2013-11-14T14:00:45Z by Doyle_2013
Doyle_2013
Doyle_2013
5 Posts

Pinned topic Does WSRR 8 require a specific version of WAS ?

‏2013-11-13T20:51:47Z |
  • SJC
    SJC
    5 Posts

    Re: Does WSRR 8 require a specific version of WAS ?

    ‏2013-11-14T13:41:43Z  

    WAS 8.0.0.3 (or later fixpack)  i.e. WAS 8.0 with minimum service level (MSL) fixpack (FP) 3.

    Questions of this type can be answered from http://www-03.ibm.com/software/products/en/wsrr#wsrrv8

    /Stephen

  • Doyle_2013
    Doyle_2013
    5 Posts

    Re: Does WSRR 8 require a specific version of WAS ?

    ‏2013-11-14T14:00:45Z  
    • SJC
    • ‏2013-11-14T13:41:43Z

    WAS 8.0.0.3 (or later fixpack)  i.e. WAS 8.0 with minimum service level (MSL) fixpack (FP) 3.

    Questions of this type can be answered from http://www-03.ibm.com/software/products/en/wsrr#wsrrv8

    /Stephen

    Thanks Stephen,

    Im still getting used to navigating the site. :)

     

    I appreciate your time to respond.

     

    Doyle