Topic
  • 1 reply
  • Latest Post - ‏2013-10-03T14:48:22Z by walexand
lauterbachS
lauterbachS
22 Posts

Pinned topic rdz 8.0.3.2/4 clients with 8.0.3.5 host component?

‏2013-09-10T13:14:31Z |

Hi everybody,

since we ran into some connection problems between RDZ clients and MVS recently,  (broken pipes messages in joblog), we want to install the PM75996 from  UK96308 on our host-component. UK96308 would update our host component to RDZ 8.0.3.5. Our clients are still on RDZ 8.0.3.2 and 8.0.3.4. Is the host-component 8.0.3.5 backward compatible with clients 8.0.3.2/8.0.3.4? 

TIA

best regards

sabine