Topic
  • 2 replies
  • Latest Post - ‏2013-06-06T10:33:42Z by Yuvaraj_Devadass
Yuvaraj_Devadass
Yuvaraj_Devadass
2 Posts

Pinned topic SUA 1.2 issue

‏2013-05-20T12:46:44Z |

As per the below step was carried out  from my side.

 

TEM Server side:-

 

1. Install scanner

2. Common Inventory Technology scanner

3. Initiate Scan

4. Upload Scan Results

 

SUA 2.1 side:-

 

1. Import

 

After imports completed successfully I have checked "Visio software information for windows" "Microsoft visual studio 2012 for windows "mac installed application" "mac office installations" not able to see under all software installs. As well I have created contracts under SUA management "Visio Standard edition" "Microsoft visual studio 2012"  after completion of contracts we are not able to see license used count under contracts usage.

  • cglimson
    cglimson
    1 Post

    Re: SUA 1.2 issue

    ‏2013-06-06T09:56:14Z  

    Hi,

    It could be a misconfigation, inability to bring back scan results, or an incomplete software detection signature. You might want to call Support and they can help diagnose the concern and walk you through these.

    Regards.


     

     

  • Yuvaraj_Devadass
    Yuvaraj_Devadass
    2 Posts

    Re: SUA 1.2 issue

    ‏2013-06-06T10:33:42Z  
    • cglimson
    • ‏2013-06-06T09:56:14Z

    Hi,

    It could be a misconfigation, inability to bring back scan results, or an incomplete software detection signature. You might want to call Support and they can help diagnose the concern and walk you through these.

    Regards.


     

     

    Thanks!! I have resolved and the issue related to catalog.