Topic
  • No replies
JonathanPechtaIBM
JonathanPechtaIBM
7 Posts

Pinned topic ANNOUNCEMENT: Forensics & Packet Capture 7.2.4 Patch 1 & Interim Fix for CVE-2015-0235

‏2015-02-03T14:26:27Z |

Hello all,

 

This is just a quick announcement for QRadar Incident Forensics and QRadar Packet Capture appliances that an update is available for CVE-2015-0235. To apply this fix, you must be on 7.2.4 Patch 1 for both QRadar Packet Capture and QRadar Incident Forensics. After your appliances are updated to 7.2.4 Patch 1, administrators can then apply the interim fix for CVE-2015-0235.

 

 

 

As always, if there are questions feel free to ask here.

- Jonathan