Topic
IC4NOTICE: developerWorks Community will be offline May 29-30, 2015 while we upgrade to the latest version of IBM Connections. For more information, read our upgrade FAQ.
No replies
BaiYunfei
BaiYunfei
77 Posts
ACCEPTED ANSWER

Pinned topic Content Released in Patches for Windows (English) - June 2014 Security Bulletins

‏2014-06-11T02:58:23Z |
Content in the Patches for Windows (English) Fixlet Site has been released.
 
 
New Fixlet Messages:
 
Fixlet messages for Microsoft Security Bulletins:
      MS14-030 
      MS14-031 
      MS14-032 
      MS14-033 
      MS14-034
      MS14-035 
      MS14-036
 
 
Fully superseded Fixlet Messages:
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Office 2007 SP3 / Office Compatibility Pack SP3 / Excel Viewer (Superseded)    (ID: 1309611)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Office 2010 SP1/SP2 / PowerPoint 2010 Viewer SP1/SP2 (Superseded)    (ID: 1309613)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2010 Attendee (user level install) (Superseded)    (ID: 1309621)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2010 Attendee (admin level install) (Superseded)    (ID: 1309623)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2013 / Lync Basic 2013 (Superseded)    (ID: 1309625)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2013 / Lync Basic 2013 (x64) (Superseded)    (ID: 1309627)
[Major] MS10-063: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Vista SP1/SP2 (Superseded)    (ID: 1006309)
[Major] MS10-063: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Vista SP1/SP2 (x64) (Superseded)    (ID: 1006311)
[Major] MS10-063: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2008 Gold/SP2 (Superseded)    (ID: 1006313)
[Major] MS10-063: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2008 Gold/SP2 (x64) (Superseded)    (ID: 1006315)
[Major] MS13-054: Vulnerability in GDI+ Could Allow Remote Code Execution - KB2834886 - Windows 7 SP1 (Superseded)    (ID: 1305437)
[Major] MS13-054: Vulnerability in GDI+ Could Allow Remote Code Execution - KB2834886 - Windows 7 SP1 (x64) (Superseded)    (ID: 1305443)
[Major] MS13-054: Vulnerability in GDI+ Could Allow Remote Code Execution - KB2834886 - Windows Server 2008 R2 SP1 (x64) (Superseded)    (ID: 1305449)
[Major] MS13-060: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2003 SP2 (x64) (Superseded)    (ID: 1306007)
[Major] MS13-060: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2003 SP2 (x64) - CORRUPT PATCH (Superseded)    (ID: 1306008)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows 8 Gold (Superseded)    (ID: 1308923)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows 8 Gold (x64) (Superseded)    (ID: 1308925)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows 8.1 Gold (Superseded)    (ID: 1308927)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows 8.1 Gold (x64) (Superseded)    (ID: 1308929)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows Server 2012 Gold (x64) (Superseded)    (ID: 1308931)
[Major] MS13-089: Vulnerability in Windows Graphics Device Interface Could Allow Remote Code Execution - Windows Server 2012 R2 Gold (x64) (Superseded)    (ID: 1308933)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Windows Vista SP2 (Superseded)    (ID: 1309601)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Windows Vista SP2 (x64) (Superseded)    (ID: 1309603)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Windows Server 2008 SP2 (Superseded)    (ID: 1309605)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1309607)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Office 2010 SP1/SP2 (x64) (Superseded)    (ID: 1309615)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2010 (Superseded)    (ID: 1309617)
[Major] MS13-096: Vulnerability in Microsoft Graphics Component Could Allow Remote Code Execution - Lync 2010 (x64) (Superseded)    (ID: 1309619)
[Major] MS13-060: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2003 SP2 (Superseded)    (ID: 1306005)
[Major] MS13-060: Vulnerability in Unicode Scripts Processor Could Allow Remote Code Execution - Windows Server 2003 SP2 - CORRUPT PATCH (Superseded)    (ID: 1306006)
[Major] MS14-017: Vulnerabilities in Microsoft Word and Office Web Apps Could Allow Remote Code Execution - Office Compatibility Pack SP3 (Superseded)    (ID: 1401721)
[Major] MS14-017: Vulnerabilities in Microsoft Word and Office Web Apps Could Allow Remote Code Execution - Word 2007 SP3 (Superseded)    (ID: 1401703)
[Major] MS13-041: Vulnerability in Lync Could Allow Remote Code Execution - Lync Server 2013 (Web Components Server) (x64) (Superseded)    (ID: 1304126)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2012 R2 Gold - IE 11 - KB2953522 (x64) (Superseded)    (ID: 1402905)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 11 - KB2961851 (Superseded)    (ID: 1402907)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8.1 Gold - IE 11 - KB2953522 (Superseded)    (ID: 1402925)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8.1 Gold - IE 11 - KB2961851 (x64) (Superseded)    (ID: 1402929)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 R2 SP1 - IE 11 - KB2953522 (x64) (Superseded)    (ID: 1402931)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8.1 Gold - IE 11 - KB2953522 (x64) (Superseded)    (ID: 1402937)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2012 R2 Gold - IE 11 - KB2961851 (x64) (Superseded)    (ID: 1402949)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 11 - KB2961851 (x64) (Superseded)    (ID: 1402969)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 11 - KB2953522 (x64) (Superseded)    (ID: 1402971)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 R2 SP1 - IE 11 - KB2961851 (x64) (Superseded)    (ID: 1402979)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8.1 Gold - IE 11 - KB2961851 (Superseded)    (ID: 1402983)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 7 - KB2953522 (x64) (Superseded)    (ID: 1402901)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 9 - KB2953522 (x64) (Superseded)    (ID: 1402913)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 8 - KB2953522 (x64) (Superseded)    (ID: 1402917)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 7 - KB2953522 (Superseded)    (ID: 1402921)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 8 - KB2953522 (Superseded)    (ID: 1402927)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2012 Gold - IE 10 - KB2953522 (x64) (Superseded)    (ID: 1402933)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 11 - KB2953522 (Superseded)    (ID: 1402945)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 8 - KB2953522 (Superseded)    (ID: 1402947)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 9 - KB2953522 (x64) (Superseded)    (ID: 1402955)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 8 - KB2953522 (x64) (Superseded)    (ID: 1402957)
[Major] MS14-029: Security Update for Internet Explorer - Windows Vista SP2 - IE 9 - KB2953522 (Superseded)    (ID: 1402963)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 9 - KB2953522 (Superseded)    (ID: 1402973)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 7 - KB2953522 (Superseded)    (ID: 1402911)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 7 - KB2953522 - CORRUPT PATCH (Superseded)    (ID: 1402912)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 R2 SP1 - IE 10 - KB2953522 (x64) (Superseded)    (ID: 1402915)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 6 - KB2953522 (x64) - CORRUPT PATCH (Superseded)    (ID: 1402920)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 8 - KB2953522 (x64) (Superseded)    (ID: 1402923)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 8 - KB2953522 (x64) - CORRUPT PATCH (Superseded)    (ID: 1402924)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 R2 SP1 - IE 9 - KB2953522 (x64) (Superseded)    (ID: 1402941)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 7 - KB2953522 (Superseded)    (ID: 1402943)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 7 - KB2953522 (x64) (Superseded)    (ID: 1402959)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 7 - KB2953522 (x64) - CORRUPT PATCH (Superseded)    (ID: 1402960)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 SP2 - IE 7 - KB2953522 (x64) (Superseded)    (ID: 1402965)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2008 R2 SP1 - IE 8 - KB2953522 (x64) (Superseded)    (ID: 1402975)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 8 - KB2953522 (Superseded)    (ID: 1402981)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 8 - KB2953522 - CORRUPT PATCH (Superseded)    (ID: 1402982)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows Vista SP2 (Superseded)    (ID: 1401847)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows Vista SP2 (x64) (Superseded)    (ID: 1401849)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows Server 2008 SP2 (Superseded)    (ID: 1401851)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1401853)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 8 - KB2953522 (x64) (Superseded)    (ID: 1402903)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8 Gold - IE 10 - KB2953522 (Superseded)    (ID: 1402909)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 6 - KB2953522 (x64) (Superseded)    (ID: 1402919)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 9 - KB2953522 (Superseded)    (ID: 1402935)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 10 - KB2953522 (Superseded)    (ID: 1402939)
[Major] MS14-029: Security Update for Internet Explorer - Windows 8 Gold - IE 10 - KB2953522 (x64) (Superseded)    (ID: 1402951)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 8 - KB2953522 (Superseded)    (ID: 1402953)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 6 - KB2953522 (Superseded)    (ID: 1402961)
[Major] MS14-029: Security Update for Internet Explorer - Windows Server 2003 SP2 - IE 6 - KB2953522 - CORRUPT PATCH (Superseded)    (ID: 1402962)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 10 - KB2953522 (x64) (Superseded)    (ID: 1402967)
[Major] MS14-029: Security Update for Internet Explorer - Windows 7 SP1 - IE 9 - KB2953522 (x64) (Superseded)    (ID: 1402977)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2003 SP2 (Superseded)    (ID: 1401829)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2003 SP2 - CORRUPT PATCH (Superseded)    (ID: 1401830)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2003 SP2 (x64) (Superseded)    (ID: 1401831)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2003 SP2 (x64) - CORRUPT PATCH (Superseded)    (ID: 1401832)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Vista SP2 (Superseded)    (ID: 1401833)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Vista SP2 (x64) (Superseded)    (ID: 1401835)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2008 SP2 (Superseded)    (ID: 1401837)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1401839)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows 7 SP1 (x64) (Superseded)    (ID: 1401843)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows Server 2008 R2 SP1 (x64) (Superseded)    (ID: 1401845)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows 7 SP1 (Superseded)    (ID: 1401855)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows 7 SP1 (x64) (Superseded)    (ID: 1401857)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 9 - Windows Server 2008 R2 SP1 (x64) (Superseded)    (ID: 1401859)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 6 - Windows Server 2003 SP2 - CORRUPT PATCH (Superseded)    (ID: 1401806)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 6 - Windows Server 2003 SP2 (x64) (Superseded)    (ID: 1401807)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 6 - Windows Server 2003 SP2 (x64) - CORRUPT PATCH (Superseded)    (ID: 1401808)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2003 SP2 (Superseded)    (ID: 1401813)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2003 SP2 - CORRUPT PATCH (Superseded)    (ID: 1401814)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2003 SP2 (x64) (Superseded)    (ID: 1401815)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2003 SP2 (x64) - CORRUPT PATCH (Superseded)    (ID: 1401816)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Vista SP2 (Superseded)    (ID: 1401817)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Vista SP2 (x64) (Superseded)    (ID: 1401819)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2008 SP2 (Superseded)    (ID: 1401821)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 7 - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1401823)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 8 - Windows 7 SP1 (Superseded)    (ID: 1401841)
[Major] MS14-018: Cumulative Security Update for Internet Explorer - IE 6 - Windows Server 2003 SP2 (Superseded)    (ID: 1401805)
[Major] MS13-002: Vulnerabilities in Microsoft XML Core Services Could Allow Remote Code Execution - XML Core Services 6.0 - Windows XP SP2 / 2003 SP2 (x64) (Superseded)    (ID: 1300209)
[Major] MS13-002: Vulnerabilities in Microsoft XML Core Services Could Allow Remote Code Execution - XML Core Services 6.0 - Windows Server 2003 SP2 (Superseded)    (ID: 1300211)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2003 SP2 (Superseded)    (ID: 1400505)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2003 SP2 - CORRUPT PATCH (Superseded)    (ID: 1400506)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2003 SP2 (x64) (Superseded)    (ID: 1400507)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2003 SP2 (x64) - CORRUPT PATCH (Superseded)    (ID: 1400508)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Vista SP2 (Superseded)    (ID: 1400509)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Vista SP2 (x64) (Superseded)    (ID: 1400511)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2008 SP2 (Superseded)    (ID: 1400513)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1400515)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 7 SP1 (Superseded)    (ID: 1400517)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 7 SP1 (x64) (Superseded)    (ID: 1400519)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2008 R2 SP1 (x64) (Superseded)    (ID: 1400521)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 8 Gold (Superseded)    (ID: 1400523)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 8 Gold (x64) (Superseded)    (ID: 1400525)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 8.1 Gold (Superseded)    (ID: 1400527)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows 8.1 Gold (x64) (Superseded)    (ID: 1400529)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2012 Gold (x64) (Superseded)    (ID: 1400531)
[Major] MS14-005: Vulnerability in Microsoft XML Core Services Could Allow Information Disclosure - XML Core Services 3.0 - Windows Server 2012 R2 Gold (x64) (Superseded)    (ID: 1400533)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows Vista SP2 (Superseded)    (ID: 1306501)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows Vista SP2 (x64) (Superseded)    (ID: 1306503)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows Server 2008 SP2 (Superseded)    (ID: 1306505)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows Server 2008 SP2 (x64) (Superseded)    (ID: 1306507)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows 7 SP1 (Superseded)    (ID: 1306509)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows 7 SP1 (x64) (Superseded)    (ID: 1306511)
[Major] MS13-065: Vulnerability in ICMPv6 could allow Denial of Service - Windows Server 2008 R2 SP1 (x64) (Superseded)    (ID: 1306513)
[Major] MS14-006: Vulnerability in IPv6 Could Allow Denial of Service - Windows 8 Gold (Superseded)    (ID: 1400601)
[Major] MS14-006: Vulnerability in IPv6 Could Allow Denial of Service - Windows 8 Gold (x64) (Superseded)    (ID: 1400603)
[Major] MS14-006: Vulnerability in IPv6 Could Allow Denial of Service - Windows Server 2012 Gold (x64) (Superseded)    (ID: 1400605)
 
 
Reason for Update:
 
Microsoft has released 7 Security Bulletins for June 2014.
 
 
Actions to Take:
 
None
 
 
Published site version:
 
Patches for Windows (English), version 2009.
 
 
Additional links:
 
Microsoft Security Bulletin Summary:
 
 
Application Engineering Team
IBM Endpoint Manager