Comments (2)
  • Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

1 mqfte2013 commented Permalink

Is the version 8.0.0.1 is the first version of WMB that supports MQ 7.5 or does prior version of WMB support MQ 7.5? Appreciate any links or useful information. Regards

2 katagall commented Permalink

WMB8001 is the first version of WMB that supports MQ7.1 and MQ7.5. <br /> Following this WMB7005 also offered support. <br /> Refer to the WMB 8 infocenter for more details.