• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 localhost commented Permalink

We need information ( a table ) telling us what version of the supplement can be used with what version of base Informix products. I believe older versions of ILS contains gls files for multiple server/tool versions, though the latest ILS 3.50.MC1 has a set only for IDS 11.10/CSDK 3.50. It is very important for us to know the backward compatibility.

2 localhost commented Permalink

For the first part of the question - ("We need information ( a table ) telling us what version of the supplement can be used with what version of base Informix products") - I think that is what the table is about.

 
And I dont really understand the second part of the question. Can you please explain the question?

Add a Comment Add a Comment