Comentários (5)

1 rcallahan comentou às Link permanente

Wayne the downloads and docs still say 7.5, were they updated to work in 7.5.1?

2 WayneHalverson comentou às Link permanente

The 3 packs were updated to work with 7.5.1 and are on the ISM Library. Sorry I didn't create the links to those versions.

3 Clark Carradine comentou às Link permanente

Using the ISM Content Installer from SCCD 7.5.1 and packages 1 and 2 install just fine and provide good content. Package #3 IT Hardware fails ith the following message. BMXAA6107E - ftp://ftp.software.ibm.com/software/tivoli/OPAL/1TW10CO07/HWAssetMgtPack.zip does not exist.

4 Eduardo T Santos comentou às Link permanente

Does anyone was able to install them on top of Oracle DB? <br /> I got a lot of error and not able to complete the install.

5 QamarZahid comentou às Link permanente

I am not able to download any of the content packages. Its giving error when I click the on the links. Please update the links