Comments (2)
  • Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

1 localhost commented Permalink

After applying filesets bos.rte.libc.5.2.0.85, it seems that some of the software is not compatible with system library anymore. (i.e. starting particular software causes system dump)Please advise!

2 localhost commented Trackback

At present we are using AIX 4.3 for our application (AT&T maintained by IBM) . As AIX 4.3 is not supported by IBM. A work arround can be suggested to handle this DST change.