• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 mikestram commented Permalink

I am attempting to use this extension with SPSS 18.0.3 but when I run the help command I get the error pasted below. I have Python 2.6 and Python Essentials installed. Can you help me out with some troubleshooting please?

 
__main__:7: RuntimeWarning: tp_compare didn't return -1 or -2 for exception
Extension command FUZZY could not be loaded. The module or a module that it requires may be missing, or there may be syntax errors in it.

2 levivel commented Permalink

How can we download this?

Add a Comment Add a Comment