Comments (2)
  • Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

1 Cajt commented Permalink

I defined user line command, it works OK with ISPF editor. <br /> The problem is, that SCLM, which is using ISPF editor, is not able to use the "Line command table" setting. <br /> How do I set up SCLM (or any other product)? <br /> Thanks, Martin

2 MartinPacker commented Permalink

I'm sorry @Cajt I've no idea. Anyone?