Comentários (2)

1 gulfsoft comentou às Link permanente

This is awesome, Wes! Downloading it right now. <div>&nbsp;</div> Frank

2 rod.bowman comentou às Link permanente

NOTE: TBSM v6.1 will also need FixPack 1 and in order to install TBSM FixPack 1, you will also need to first upgrade your version of TIP to TIP 2.2.0.7 in order to apply TBSM FixPack 1. <div>&nbsp;</div> Be sure to get those files as well. <div>&nbsp;</div> --Rod <br />