• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 BigJujju commented Permalink

I have chosen a SAP double stack (ABAP and JAVA) cluster to test TSA 4.1.
I have deleted the current policy but I cannot see a dual-stack wizard in the new download. Do I just run the abap and java wizards separately or is this an omission on your part?

2 Markus Müller commented Permalink

The current implementation only supports SAP single stack (APAQ or Java) setups.

Add a Comment Add a Comment