Technische Details

Softwarevoraussetzungen

IBM® z/OS® V1.13 oder höher

    Hardwarevoraussetzungen

    Jede Maschine, die IBM z/OS V1.13 oder höher ausführen kann

      Ähnliche Produkte

      IBM Advanced Storage Management Suite for z/OS

      Advanced Storage Management Suite for z/OS

      Weitere Informationen

      IBM Cloud Tape Connector for z/OS

      Cloud-Speicher für Mainframe-Daten

      Weitere Informationen