技术详细信息

软件需求

您将需要在 iPad 或 iPhone 上安装 iOS 9 或更高版本。

    硬件需求

    Expert Seller with Box Platform 的兼容设备为 iPhone 6S、iPhone 6S Plus、iPad Air 1 和 iPad Air 2。