客户成功案例

技术详细信息

软件需求

DB2 Analytics Accelerator for z/OS 的软件需求:

  • z/OS V2.1 或更高版本
  • DB2 V11.1 for z/OS 或更高版本
  • DB2 Utilities Suite for z/OS V11.1 或更高版本

硬件需求

DB2 Analytics Accelerator for z/OS 采用设备形式,需要适当规模的 IBM PureData System for Analytics。该规模由具体的数据量、用户数量、查询复杂度以及查询到达率等性能要求决定。这对 IBM PureData System for Analytics 的配置提出了更高的要求。