技术详细信息

软件需求

Firefox,适用于您操作系统的最新版本和 ESR 38

Internet Explorer V10 和 V11

Safari,适用于 Mac 的最新版本

  • Cloud Foundry 命令行界面 V6.5.1 或更高版本
  • Chrome,适用于您操作系统的最新版本

硬件需求

IBM Cloud无硬件需求

    立即购买并开始使用