High Severity

Security Bulletin: IBM BladeCenter Advanced Management Module (AMM) is affected by vulnerabilities in Libxml2

Share this post:

IBM BladeCenter Advanced Management Module (AMM) has addressed the following vulnerabilities in Libxml2.

Affected product(s) and affected version(s):

Product(s) Version(s)
IBM BladeCenter T Advanced Management Module BBET
IBM BladeCenter Advanced Management Module BPET

Refer to the following reference URLs for remediation and additional vulnerability details:  
Source Bulletin: https://www.ibm.com/support/pages/node/6429045

More stories

Security Bulletin:Multiple vulnerabilities fixed in IBM Security Verify Bridge – Docker

Sep 22, 2021 8:04 pm EDT | High Severity

Multiple vulnerabilities fixed in IBM Security Verify Bridge - Docker ...read more


Security Bulletin: IBM SDK, Java Tech Edition Quarterly CPU Jul 2021 – Includes Oracle Jul 2021 CPU (minus CVE-2021-2341)

Sep 22, 2021 8:01 pm EDT | High Severity

This Security Bulletin provides steps for updating Java for IBM DataQuant. ...read more


Security Bulletin: IBM SDK, Java Tech Edition Quarterly CPU Jul 2021 – Includes Oracle Jul 2021 CPU (minus CVE-2021-2341)

Sep 22, 2021 8:01 pm EDT | High Severity

This Security Bulletin provides steps for updating Java for Db2 Query Management Facility QMF Workstation and QMF Vision. ...read more