Troubleshooting
Problem
User having limited roles and trying to access DA UI connection is showing blank page instead of throwing exception saying user doesn't have proper roles to access
Symptom
Insufficient privileges to uses to perform import operations
Cause
Insufficient privileges to uses to perform import operations
Diagnosing The Problem
Check for the Imports and Logs for further analysis
Resolving The Problem
provide import user with suite user to have complete acces
[{"Product":{"code":"SSZJPZ","label":"IBM InfoSphere Information Server"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"InfoSphere Unified Governance","Platform":[{"code":"PF002","label":"AIX"},{"code":"PF016","label":"Linux"},{"code":"PF033","label":"Windows"}],"Version":"11.7.0.0;11.7","Edition":"All Editions","Line of Business":{"code":"LOB10","label":"Data and AI"}}]
Was this topic helpful?
Document Information
Modified date:
16 June 2018
UID
swg22011750