LVM multipath support patches


2004-04-27 multipath support v6 for lvm 1.0.8 - recommended

If you download any software from this web site please be aware of the Warranty Disclaimer and Limitation of Liabilities.

This recommended patch provides multipath support v6 (including all current fixes) for LVM 1.0.8 (latest version):

To create the complete source, the following needs to be applied in sequence:

lvm_1.0.8.tar.gz (from ftp.sistina.com/pub/LVM/1.0/)
+ lvm-1.0.8-mp-v6-4.tar.gz

Contact the IBM team

If you want to contact the Linux on System z IBM team refer to the Contact the Linux on System z IBM team page.