IBM SmartCloud for Social BusinessSystemvoraussetzungen

Systemvoraussetzungen

Unterstützt


IBM SmartCloud Notes Desktop-Client verwenden

Systeme müssen die folgenden Mindestvoraussetzungen für den Notes-Client 8.5.1 mit Fix Pack 5 (oder höher) oder Notes-Client 8.5.2 (oder höher) mit der Standardkonfiguration erfüllen.


Verwenden des IBM SmartCloud Instant Messaging

Systeme müssen die folgenden Mindestanforderungen für IBM Sametime 8.5.1 mit der Standardkonfiguration erfüllen. Erhältlich für Microsoft Windows, Apple Macintosh und Linux.