IBM Connections系统需求

系统需求

受支持

查阅IBM Connections的详细系统需求,包括 JVM 和 Flash 的版本 Wiki


使用 IBM SmartCloud Notes

欲了解所有受支持客户端的最低需求,请查阅“IBM SmartCloud Notes 客户端需求”


使用 IBM Connections Chat

系统必须满足 IBM Sametime 8.5.1 的以下最低需求:采使用标准配置;可在 Microsoft Windows、Apple Macintosh 和 Linux 上运行。